600980大智慧一线定盈亏指标公式

600980大智慧一线定盈亏指标公式

600980大智慧一线定盈亏指标公式

BIAS1:MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100,COLORWHITE;BIAS3:MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100,COLORFF00FF,LINETHICK2;{www.aichagu.com 爱查股公式网_大智慧股票指标公式}观望区:IF(BIAS3<0,BIAS3,0),COLOR00EE00,LINETHICK2;操作区:IF(BIAS3>0,BIAS3,0),COLORFF00FF,LINET

600980

HICK2;见底:IF(BIAS3<-15,10,0),LINETHICK2,COLORYELLOW;抄底1:IF(COUNT(BIAS3<0,8)>=8 AND COUNT(BIAS3>0,34)>13 AND COUNT(BIAS3<0,55)>30,15,0),LINETHICK3;抄底2:IF(CROSS(BIAS1,0) AND SUM(见底,8)>10,10,0),COLORRED,LINETHICK2;