冀东水泥股吧大智慧资金分水岭指标公式

冀东水泥股吧大智慧资金分水岭指标公式

冀东水泥股吧大智慧资金分水岭指标公式

Var1:=(HIGH+LOW+OPEN+CLOSE)/4;分水岭: MA(3*Var1-2*SMA(Var1,2,1),12),prec

冀东水泥股吧

is2,colorwhite;上涨: IF(Var1>分水岭,Var1,分水岭),precis2,COLOR42FFFF;支撑: REVERSE(上涨)+2*分水岭,COLOR4397FE;Var2:=IF(Var1<分水岭,Var1,分水岭);Var3:=2*EMA(LLV(Var1,7),10)-Var1;阻力: REVERSE(Var2)+2*分水岭,precis2,COLOR4457FF;做空趋势: 3*Var3-2*SMA(Var3,10,1),precis2,COLOR55FF55;