创富金融大智慧过山车指标公式

创富金融大智慧过山车指标公式

创富金融大智慧过山车指标公式

Var0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);Var1:SMA(Var0,3,1)*100,POINTDOT,LINETHIC

创富金融

K3;Var2:=MA(Var1,7);Var2-3, COLORMAGENTA;Var2+3, COLORMAGENTA;STICKLINE(Var2>REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORRED;STICKLINE(Var2<REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORGREEN;STICKLINE(Var2=REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK3, COLORCYAN;