西部矿业股吧大智慧支撑突破指标公式

西部矿业股吧大智慧支撑突破指标公式

西部矿业股吧大智慧支撑突破指标公式

VC:=(HIGH+LOW+OPEN+2*CLOSE)/5;明日阻力:=2*VC-LOW;明日支撑:=2*VC-HIGH;明日突破:=VC+(HIGH-LOW);明日反转:=VC-(HIGH-LOW);今日阻力:=REF(明日阻力 , 1);今日支撑:=REF(明日支撑 , 1);今日突破:=REF(明日突破 , 1);今日反转:=REF(明日反转 , 1);{www.aichagu.com 爱查股公式网_大智慧股票指标公式}DRAWTEXTREL(245,470,'↑今日支撑: '+NUMTOSTRN(今日支撑,2)+' 元'),LINETH

西部矿业股吧

ICK5,COLOR5959FF;DRAWTEXTREL(430,470,'↓今日阻力: '+NUMTOSTRN(今日阻力,2)+' 元'),LINETHICK5,COLOR61FE78;DRAWTEXTREL(615,470,'♂今日突破: '+NUMTOSTRN(今日突破,2)+' 元'),LINETHICK5,COLOR66FFFF;DRAWTEXTREL(800,470,'♀今日反转: '+NUMTOSTRN(今日反转,2)+' 元'),LINETHICK5,COLORFC878F;DRAWTEXTREL(245,660,'↑明日支撑: '+NUMTOSTRN(明日支撑,2)+' 元'),LINETHICK5,COLOR5959FF;DRAWTEXTREL(430,660,'↓明日阻力: '+NUMTOSTRN(明日阻力,2)+' 元'),LINETHICK5,COLOR61FE78;DRAWTEXTREL(615,660,'♂明日突破: '+NUMTOSTRN(明日突破,2)+' 元'),LINETHICK5,COLOR66FFFF;DRAWTEXTREL(800,660,'♀明日反转: '+NUMTOSTRN(明日反转,2)+' 元'),LINETHICK5,COLORFC878F;