电商股票解读大智慧监控庄家指标公式

导读:本文是关于大智慧监控庄家指标公式的公式使用技巧。电商股票为大家整理收集,帮助你更好的使用炒股软件。

电商股票解读大智慧监控庄家指标公式

.

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORWHITE;
开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;
{www.gupang.com 股旁网_大智慧指标公式}
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00;

大智慧监控庄家指标公式

大智慧监控庄家指标公式的选股公式如下:

逻辑:产区原料相对紧张,从原料价格相对坚挺角度可以看出。而下游轮胎厂由于原料低库存已经开始准备补货,因此我们对橡胶未来仍然不抱有过度看空的看法。(目前1905对现货的升水已经非常少了,甚至都快接近平水了)对于1905合约来说,关注11500元/吨附近能否形成有效支撑。操作策略:多头减仓,等待继续补仓机会。ksC

以上是电商股票给网友们带来的关于大智慧监控庄家指标公式的大智慧炒股公式,如果网友们觉得有帮助,敬请关注财小喵配资网!