大智慧寻觅黑马指标公式

导读:本文是关于大智慧寻觅黑马指标公式的公式使用技巧。安信证券交易为大家整理收集,帮助你更好的使用炒股软件。

大智慧寻觅黑马指标公式

.

MA1:=MA(CLOSE,5);MA2:=MA(CLOSE,10);MA3:=MA(CLOSE,20);MA4:=MA(CLOSE,60);ma5:=ma(close,120);
t:=(ma1+ma2+ma3+ma4+ma5)/5;r:=(abs(ma1-t)+abs(ma2-t)+abs(ma3-t)+abs(ma4-t)+abs(ma5-t))/5;
ddgz:=t/r;
cc:=cost(85);dd:=cost(15);
jzd1:=(cc-dd)/(cc+dd);
cc2:=cost(95);dd2:=cost(5);
jzd2:=(cc2-dd2)/(cc2+dd2);
tt:=ddgz/(jzd1*jzd2);
sqrt(tt);
tt1:=hhv(ma(tt,3),60)=ma(tt,3);
tt2:=barscount(c)>=60;
tt3:=tt<=ref(tt,1);
选股条件等于:tt1 and tt2 and tt3;

大智慧寻觅黑马指标公式

大智慧寻觅黑马指标公式的选股公式如下:

  从在历史上看,金融机构房地产股票价格关联性较强。以近期一回为例,2017年12月20日到2018年2月7日,金融机构指数值较大上涨幅度19.2%、房地产业上涨幅度23%,上证综合指数上涨幅度9.9%。金融机构地产股那时候明显跑赢大盘。

以上是安信证券交易给网友们带来的关于大智慧寻觅黑马指标公式的大智慧炒股公式,如果网友们觉得有帮助,敬请关注财小喵配资网!