大智慧私幕操盘选股指标公式

导读:本文是关于大智慧私幕操盘选股指标公式的公式使用技巧。期货模拟交易软件为大家整理收集,帮助你更好的使用炒股软件。

大智慧私幕操盘选股指标公式

.

ma1:=ma(c,3);
ma11:=ma(c,5);
ma2:=ma(c,10);
ma3:=ma(c,13);
ma4:=ma(c,20);
maa3:=ma1>ref(ma1,1) and ref(ma1,1)<ref(ma1,1);
maa5:=ma1>ref(ma11,1) and ref(ma11,1)<ref(ma11,2);
mbb5:=ma1>ref(ma1,1);
mbb13:=ma3>ref(ma3,1);
mm:=mbb5 and mbb13;
maa20:=ma4>ref(ma4,1);
ma35:=maa3 or maa5;
maaa:=mbb13 and ma35;
mmm:=maaa or mm;
pl:=ma1/ma4<=1.05;
B1:= REF(C,1);
B2:= REF(C,2);
SS:=IF(C>REF(C,1) AND REF(C,1)>=REF(C,2),1,IF(C<REF(C,1) AND REF(C,1)<=REF(C,2),-1,IF(C>REF(C,2) AND REF(C,2)>REF(C,1),2,IF(C<REF(C,2) AND REF(C,2)<REF(C,1),-2,0))));
SM:=IF(REF(SS,1)<>0,REF(SS,1),IF(REF(SS,2)<>0,REF(SS,2),IF(REF(SS,3)<>0,REF(SS,3),IF(REF(SS,5)<>0,REF(SS,5),IF(REF(SS,6)<>0,REF(SS,6),IF(REF(SS,7)<>0,REF(SS,7),0))))));
mc:=IF(REF(SS,1)<>0,B2,IF(SM>0,MIN(B1,B2),MAX(B1,B2)));
towfh:=CROSS(c,mc) ;
C1:=C;
C2:=REF(C,1);
c3:=ref(c,2);
htow:=C1>C2 ;
tow:=towfh or htow;
穿三线:=low<=ma4 and c>ma1 and c>ma2 and c>ma4;
vv:=vol>=ref((vol/2),1);
tow and mmm and pl and vv and 穿三线 ;

大智慧私幕操盘选股指标公式

大智慧私幕操盘选股指标公式的选股公式如下:

5、证券时报:佛山市土地管理暨城市更新工作动员会召开。会议上同时发布3份重要政策文件,包括城市更新、产业发展保护区管理,村级工业园整治提升等内容。佛山350平方公里不得新增商业房地产项目。24E

以上是期货模拟交易软件给网友们带来的关于大智慧私幕操盘选股指标公式的大智慧炒股公式,如果网友们觉得有帮助,敬请关注财小喵配资网!