大智慧买和卖指标公式

导读:本文是关于大智慧买和卖指标公式的公式使用技巧。迪安诊断股票为大家整理收集,帮助你更好的使用炒股软件。

大智慧买和卖指标公式

.

OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
RSV:=(OBV-LLV(OBV,34))/(HHV(OBV,34)-LLV(OBV,34))*100;
K:SMA(RSV,5,1);
D:SMA(K,3,1);
Jj:=3*K-2*D;
j:if(jj>100,100,jj);
AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;
AA2:=EMA(AA1,9);
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
AA5:=SMA(AA4,13,8);
OBV走势:CEILING(SMA(AA5,13,8));
AA6:=SMA(AA3,21,8);
买观注: STICKLINE(OBV走势-AA6<-65,0,5,15,1);
买进:LONGCROSS(AA1,AA2*1.05,15) AND AA1<40;
卖观注: STICKLINE(OBV走势-AA6>85,95,90,15,1);
卖出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1>0,100,80,6,0);
黄色:=SMA(L,21,2)*0.95;
绿色:=SMA(C,2,1);
买:CROSS(绿色,黄色)*60;

大智慧买和卖指标公式

大智慧买和卖指标公式的选股公式如下:

3、伦敦基本金属涨跌不一,LME期锌收涨1.16%,报3173美元/吨;LME期锡收涨1.59%,报21360美元/吨;LME期铜收跌0.54%,报6873美元/吨;LME期铅收跌0.46%,报2359美元/吨;LME期镍收跌0.14%,报14315美元/吨;LME期铝收涨0.5%,报2411美元/吨。atW

以上是迪安诊断股票给网友们带来的关于大智慧买和卖指标公式的大智慧炒股公式,如果网友们觉得有帮助,敬请关注财小喵配资网!