大智慧慧眼k线主图指标公式

导读:本文是关于大智慧慧眼k线主图指标公式的公式使用技巧。600339天利高新为大家整理收集,帮助你更好的使用炒股软件。

大智慧慧眼k线主图指标公式

.

LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE- LC),0),3,1)/SMA(ABS((CLOSE- LC)),3,1))*100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
AA:=(CLOSE- MA15);
波动回调提示图:MA(CLOSE,10000);
STICKLINE(((MA15 >REF(MA15,1))),MA15,MA15,9,6),LINETHICK2;
STICKLINE(((MA15 <REF(MA15,1))),MA15,MA15,9,6),LINETHICK2;
DRAWTEXT(( CROSS(FF,MA15)),LOW,'上拐点');
DRAWTEXT((CROSS(MA15,FF)),HIGH,'下拐点');
DRAWTEXT((CROSS(78,RSI)),(HIGH*0.99),'回调!'),colorFFFFFF;

大智慧慧眼k线主图指标公式

大智慧慧眼k线主图指标公式的选股公式如下:

评:降杠杆是好事,有益于金融市场长远。但是这种监管却显然过于突然,导致一些个股由于资金急于抽出纷纷闪崩。对于这些信托持仓的个股,当前我们还是回避的好。30x

以上是600339天利高新给网友们带来的关于大智慧慧眼k线主图指标公式的大智慧炒股公式,如果网友们觉得有帮助,敬请关注财小喵配资网!